Francinaldo Publicidades - Guadalupe
Alguns aparelhos Android não serão mais compatíveis com o app de mensagens WhatsApp. A mudança começa a vigorar já no início do próximo ano.

Para utilizar todos as funcionalidades do app atualmente, é necessário ter um smartphone com o sistema operacional 4.0.3 ou mais recente.
No Android 2.3.7 ou anterior, uma versão mais antiga do sistema, já não é possível mais criar contas novas e nem reverificar contas existentes.
No entanto, por uma liberação da plataforma, ainda é permitido usar o aplicativo de forma limitada nas versões.
Contudo, segundo o aplicativo, isso deve mudar em 2020. A partir de 01/02 não será possível usar o app (de nenhuma maneira) no Android 2.3.7 ou versões anteriores.
Como explica no site oficial, a versão do sistema do Google perderá o suporte na data prevista. Saiba mais neste link. 

Com informações do Metrojornal

Post a Comment

Francinaldo Publicidades - Guadalupe

PUBLICIDADES FIM

Francinaldo Publicidades - Guadalupe

PUBLICIDADES

Francinaldo Publicidades - Guadalupe
Francinaldo Publicidades - Guadalupe